<!doctype html>
<html lang="de" data-reactroot=""><head><base data-react-helmet="true" href="https://beready.cio.de/"/><link data-react-helmet="true" rel="shortcut icon" href="https://static.idg.soon.build/v2.0.8/static/favicon/CIO_DE/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static.idg.soon.build/v2.0.8/static/favicon/CIO_DE/apple-touch-icon.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://static.idg.soon.build/v2.0.8/static/favicon/CIO_DE/favicon-32x32.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://static.idg.soon.build/v2.0.8/static/favicon/CIO_DE/favicon-16x16.png"/><link data-react-helmet="true" rel="manifest" href="https://static.idg.soon.build/v2.0.8/static/favicon/CIO_DE/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="https://static.idg.soon.build/v2.0.8/static/favicon/CIO_DE/safari-pinned-tab.svg" color="#5bbad5"/><title data-react-helmet="true">CIO_DE: Die Herausforderungen der Multi-Cloud überwinden</title><meta data-react-helmet="true" name="msapplication-TileColor" content="#ed1c24"/><meta data-react-helmet="true" name="theme-color" content="#000000"/><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta data-react-helmet="true" name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5"/><meta data-react-helmet="true" name="description" content="Während die Nutzung von Cloud-Diensten weiterhin rasant voranschreitet, stellen viele Unternehmen fest, dass das Konzept „Eine Cloud für alles“ ihren Business-Anforderungen nicht gerecht wird."/><meta data-react-helmet="true" name="keywords"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:title" content="Die Herausforderungen der Multi-Cloud überwinden"/><meta data-react-helmet="true" name="twitter:description" content="Während die Nutzung von Cloud-Diensten weiterhin rasant voranschreitet, stellen viele Unternehmen fest, dass das Konzept „Eine Cloud für alles“ ihren Business-Anforderungen nicht gerecht wird."/><meta data-react-helmet="true" name="twitter:image" content="https://flite.idg.soon.build/8d65fff1-9ee9-4ac2-bfb6-816706bdfae5/crop:2560x857,x0y0/resize:240x240,fill/convert:auto/quality:80"/><meta data-react-helmet="true" property="og:title" content="Die Herausforderungen der Multi-Cloud überwinden"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://beready.cio.de/collection/hybrid-und-multi-cloud/article/die-herausforderungen-der-multi-cloud-uberwinden"/><meta data-react-helmet="true" property="og:image" content="https://flite.idg.soon.build/8d65fff1-9ee9-4ac2-bfb6-816706bdfae5/crop:2560x857,x0y0/resize:1200x630,fill/convert:auto/quality:80"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="og:description" content="Während die Nutzung von Cloud-Diensten weiterhin rasant voranschreitet, stellen viele Unternehmen fest, dass das Konzept „Eine Cloud für alles“ ihren Business-Anforderungen nicht gerecht wird."/><meta data-react-helmet="true" property="og:site_name" content="IDG"/><meta data-react-helmet="true" property="article:published_time" content="2021-03-24T10:12:23Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-11-01T14:42:06Z"/><meta data-react-helmet="true" property="article:section" content="Innovation mit Hybrid und Multi Cloud"/><style data-styled="" data-styled-version="5.2.0">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</style><link rel="preconnect" href="https://flite.idg.soon.build"/><link rel="preconnect" href="https://static.idg.soon.build"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><script defer="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script><script>
//GDPR Stub file
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script>
window._sp_ = {
  config: {
    accountId: 146,
    baseEndpoint: "https://cmp2.cio.de",
    consentLanguage: "de",
    propertyHref: "https://cio.de",
    targetingParams: {
      type: "GDPR"
    }
  }
}</script><script type="text/javascript" src="//cmp2.cio.de/wrapperMessagingWithoutDetection.js"></script><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,700&amp;display=swap" rel="stylesheet"/></head><body><div id="root"><div><div class="Banner-sc-3n4cmi-0 eGdiTX"><div class="Container-sc-3n4cmi-1 iLWlpi"><a href="https://www.cio.de/" aria-label="Cio logo"><img src="https://static.idg.soon.build/v2.0.8/static/media/CIOde.7583d272.svg" alt="Cio logo" class="CioLogoDe-sc-1vf64os-3 hVmFqC"/></a><div class="Sponsors-sc-3n4cmi-2 kpPOxa"><p class="Text-sc-3n4cmi-4 cOKWyA">in Kooperation mit</p><img src="https://flite.idg.soon.build/4810e9c6-768f-407f-bafb-562e48f9424c/crop:309x92,x0y0/resize:x46,fill/convert:auto/quality:80" alt="Dell Technology" class="SponsorLogo-sc-3n4cmi-5 jkNExh"/><img src="https://flite.idg.soon.build/7971458a-2c7c-443f-af85-7d1bf3d907bd/crop:210x92,x0y0/resize:x46,fill/convert:auto/quality:80" alt="VMWare" class="SponsorLogo-sc-3n4cmi-5 jkNExh"/></div></div></div><div><div class="ArticleRenderer-sc-534von-0 kcZsCt"><div class="Navbar-fo870a-0 jqfrsL"><div><div></div><div class="Inner-fo870a-1 jYSfVJ"><div class="NavLinks-fo870a-2 bdCHiE"><a aria-current="page" class="StyledNavLink-fo870a-3 cOUuKS active" aria-label="Seien Sie bereit für die Zukunft" href="/"><span class="Icon-xuz1qm-0 kgEPV StyledIcon-fo870a-4 dqerMw icon-guide"></span><span class="CollectionText-fo870a-6 CampaignText-fo870a-7 bGYZUw kAuDvw">Seien Sie bereit für die Zukunft</span></a><div class="Separator-fo870a-5 fAkKef">/</div><a aria-current="page" class="StyledNavLink-fo870a-3 cOUuKS active" aria-label="Innovation mit Hybrid und Multi Cloud" href="/collection/hybrid-und-multi-cloud"><span class="Icon-xuz1qm-0 kgEPV StyledIcon-fo870a-4 dqerMw icon-collection"></span><span class="CollectionText-fo870a-6 bGYZUw">Innovation mit Hybrid und Multi Cloud</span></a></div></div></div></div><div class="ArticleJumbotron-sc-7ehxl8-0 jiofFQ"><div class="Inner-sc-7ehxl8-1 fBkCRF"><div class="ColLeft-sc-7ehxl8-2 iUEmwc"><h1 class="Title-sc-7ehxl8-3 csPYKu">Die Herausforderungen der Multi-Cloud überwinden</h1></div><div class="ColRight-sc-7ehxl8-5 fdLNVQ"><div class="OrderNumber-sc-1tsfzm4-0 jaiEJL StyledOrderNumber-sc-7ehxl8-6 eFUQVy"><h1 class="Order-sc-1tsfzm4-1 ciCVHT">2</h1><div class="TotalItems-sc-1tsfzm4-2 crWukc"><hr class="Line-sc-1tsfzm4-3 bKDRWe"/><h2 class="Total-sc-1tsfzm4-4 jeWhMD">6</h2></div></div></div></div><div class="MetaData-sc-7ehxl8-4 fMMCRK"><div class="Author-wi3gpf-0 dBwQjx"><span class="Icon-xuz1qm-0 kgEPV undefined icon-author"></span><p class="Text-wi3gpf-1 kKEqUz">CIO</p></div><div class="Time-k21xsk-0 jJWbJZ"><span class="Icon-xuz1qm-0 kgEPV undefined icon-read-time"></span><p class="Text-k21xsk-1 hvQjuL">5m Lesezeit</p></div></div></div><div class="Aside-sc-1i5g4v9-0 zIgCK"><div class="Container-sc-1i5g4v9-4 eGFQuo"><div class="Row-sc-1i5g4v9-5 OFwXy"><div class="Wrapper-sc-1i5g4v9-8 dKUdIi"><div class="RelatedStories-sc-13j2ymk-0 wXFQG StyledRelatedStories-sc-1i5g4v9-7 fQTlwl"><h2 class="Title-sc-13j2ymk-1 fMowNg">Ähnliche Beiträge</h2><div class="RelatedItems-sc-13j2ymk-2 HJaEK"><div class="RelatedItem-sc-13j2ymk-3 cauCbz"><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="WHITEPAPER" href="/collection/hybrid-und-multi-cloud/article/whitepaper-neue-anforderungen-an-cios"><div class="Row-sc-1aiplmh-0 gMIgKi"><div class="Inner-sc-1aiplmh-1 epbojw"><div class="Content-sc-1aiplmh-4 gUntbq"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Whitepaper: Neue anforderungen an CIOs</div></div></div></a></div><div class="RelatedItem-sc-13j2ymk-3 cauCbz"><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="ARTICLE" href="/collection/hybrid-und-multi-cloud/article/das-grune-unternehmen-der-praktische-leitfaden-fur-cios-zu-mehr-nachhaltigk"><div class="Row-sc-1aiplmh-0 gMIgKi"><div class="Inner-sc-1aiplmh-1 epbojw"><div class="Content-sc-1aiplmh-4 gUntbq"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Das grüne Unternehmen: der praktische Leitfaden für CIOs zu mehr Nachhaltigkeit</div></div></div></a></div><div class="RelatedItem-sc-13j2ymk-3 cauCbz"><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="WHITEPAPER" href="/collection/hybrid-und-multi-cloud/article/geschicktes-verhandeln-mit-dem-ceo-so-maximieren-sie-ihr-it-budget"><div class="Row-sc-1aiplmh-0 gMIgKi"><div class="Inner-sc-1aiplmh-1 epbojw"><div class="Content-sc-1aiplmh-4 gUntbq"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Geschicktes Verhandeln mit dem CEO: So maximieren Sie Ihr IT-Budget</div></div></div></a></div><div class="RelatedItem-sc-13j2ymk-3 cauCbz"><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="WHITEPAPER" href="/collection/hybrid-und-multi-cloud/article/die-it-roadmap-:-modernisierung-zu-innovationen-mit-cloud"><div class="Row-sc-1aiplmh-0 gMIgKi"><div class="Inner-sc-1aiplmh-1 epbojw"><div class="Content-sc-1aiplmh-4 gUntbq"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Die IT-Roadmap : Modernisierung zu Innovationen mit Cloud</div></div></div></a></div></div></div><div><div><div></div><div class="ArticleAside-sc-1i5g4v9-2 sdoaN"><div class="AsideWrapper-sc-1i5g4v9-1 cUEXlA"><div class="Container-sc-1mxvw6k-0 jkFOCW StyledShareLinks-sc-1i5g4v9-6 bBaSRj"><div class="Text-sc-1mxvw6k-2 cPlyIJ">teilen</div><div class="IconWrapper-sc-1mxvw6k-1 fCKtKR"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook"><span class="Icon-xuz1qm-0 kgEUW undefined icon-facebook"></span></div></div><div class="IconWrapper-sc-1mxvw6k-1 fCKtKR"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter"><span class="Icon-xuz1qm-0 kgEUW undefined icon-twitter"></span></div></div><div class="IconWrapper-sc-1mxvw6k-1 fCKtKR"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--linkedin"><span class="Icon-xuz1qm-0 kgEUW undefined icon-linkedin"></span></div></div><div class="IconWrapper-sc-1mxvw6k-1 fCKtKR"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email"><span class="Icon-xuz1qm-0 kgETM undefined icon-mail"></span></div></div></div><div class="AdSlot-sc-1i5g4v9-3 efCzoK"><div style="width:0;height:0"></div></div></div></div></div></div></div></div></div></div><div class="ContentBlocks-sc-534von-1 kqzRXe"><div class="TextBlock-sc-1gyf50d-0 izWoSG"><div class="Inner-sc-1gyf50d-1 dfaaaL"><div class="Col-sc-1gyf50d-2 hfGGgN"><div class="Text-sc-1gyf50d-3 kScqZK"><p>Cloud-Computing bietet erhebliche, messbare Business-Vorteile für Unternehmen jeder Größe.</p>

<p>Während die Nutzung von Cloud-Diensten weiterhin rasant voranschreitet, stellen viele Unternehmen fest, dass das Konzept „Eine Cloud für alles“ ihren Business-Anforderungen nicht gerecht wird.</p>

<p>Die meisten Unternehmen verwenden deshalb mehrere Clouds oder beabsichtigen, dies in naher Zukunft zu tun. Derartige Multi-Cloud-Konzepte sind für ihre aktuellen Geschäftsanforderungen besser geeignet und schaffen eine Plattform, die auch künftige Entwicklungen unterstützt.</p>

<p>Dies sind die wichtigsten Ergebnisse einer umfassenden Untersuchung, die von IDG im Auftrag von Dell Technologies und VMware in UK, Frankreich und Deutschland durchgeführt wurde.</p>

<p>Die Umfrage weist auch auf eine Reihe bedeutender Herausforderungen hin, die jedoch viele CIOs, Technologiemanager und ihre C-Level-Kollegen bereits überwunden haben. Damit konnte sichergestellt werden, dass die unmittelbaren Vorteile des Cloud-Computings auch in Zukunft erhalten bleiben.</p>
</div></div></div></div><div class="TextBlock-sc-1gyf50d-0 izWoSG"><div class="Inner-sc-1gyf50d-1 dfaaaL"><div class="Col-sc-1gyf50d-2 hfGGgN"><div class="Text-sc-1gyf50d-3 kScqZK"><p><strong>Investieren in den Wandel</strong></p>

<p>Die von IDG befragten Unternehmen hatten einen klaren Anforderungskatalog für ihre Cloud-Investitionen. Dabei rangierte neben dem „allgemeinen wirtschaftlichen Nutzen“ auch die „Anwendungstransformation“ als wichtigstes Investitionsmotiv ganz oben, denn damit wird insbesondere die Grundlage für einen längerfristigen Cloud-Nutzen geschaffen.</p>

<p>Als nächstwichtigste Anforderungen folgten „Datenmodernisierung und Business-Intelligence“ sowie „Aufbau einer robusten digitalen Infrastruktur und eines entsprechenden Betriebsmodells“. Eine „Verbesserung der Compliance“ stand bei den Befragten erst an fünfter Stelle bei den Prioritäten für Cloud-Investitionen.</p>

<p>Diese Vorgaben spiegeln die herkömmlichen Anforderungen an aller IT-Investitionen wider: eine nachweisbare Rendite, eine bessere Business-Performance sowie eine Plattform für künftige Innovationen. Dabei scheinen sich die Investitionen in Cloud-Computing besser auszuzahlen als frühere IT-Investitionswellen, beispielsweise in ERP, CRM und ähnliche monolithische Systeme. Beeindruckende 92 Prozent der Unternehmen in EMEA berichteten von positiven Erträgen. Die Befragten meldeten ein durchschnittliches Umsatzwachstum von 39 Prozent in Verbindung mit der Cloud-Nutzung. Und das war bei Weitem nicht der einzige Vorteil, der durch die Cloud-Investitionen erzielt wurde.</p>

<p>Folgende geschäftliche Vorteile wurden von den Umfrageteilnehmern hervorgehoben:</p>

<p>• Verbesserung der Customer-Experience 74 Prozent</p>

<p>• Kontrolle des TCOs (Total Cost of Ownership) 74 Prozent</p>

<p>• Generierung von Umsatzchancen aus den Unternehmensdaten 66 Prozent</p>

<p>• Schnelleres Unternehmenswachstum 65 Prozent</p>

<p>• Weniger Ressourcenverschwendung 63 Prozent</p>
</div></div></div></div><div class="TextBlock-sc-1gyf50d-0 izWoSG"><div class="Inner-sc-1gyf50d-1 dfaaaL"><div class="Col-sc-1gyf50d-2 hfGGgN"><div class="Text-sc-1gyf50d-3 kScqZK"><p>Die Umfrage ergab auch, dass Unternehmen in EMEA durchschnittlich mehr als fünf verschiedene Cloud-Umgebungen nutzen. Kleinere Betriebe mit weniger als 5.000 Mitarbeitern nutzen durchschnittlich 3,2 Cloud-Umgebungen, bei mittelgroßen Firmen mit bis zu 10.000 Mitarbeitern sind es durchschnittlich fünf und bei großen Unternehmen mit mehr als 10.000 Mitarbeitern werden durchschnittlich 5,6 Cloud-Umgebungen genutzt. Neun Prozent der Befragten setzen sogar mehr als zehn verschiedene Cloud-Umgebungen ein.</p>

<p>Ein immer wiederkehrendes Ergebnis der Umfrage war, dass die Vorteile umso größer sind, je mehr Clouds ein Unternehmen implementiert. Das mag paradox klingen, da der Erfolg von Cloud-Computing eine rigorose Standardisierung und Optimierung von Systemen, Daten und Prozessen erfordert, wogegen die Nutzung mehrerer Clouds erhebliche Management- und Interoperabilitätsprobleme bedeutet.</p>

<p>Die Umfrage weist jedoch auf eine Reihe an Vorteilen hin, die sich aus der Inanspruchnahme mehrerer Clouds ergeben. Diese reichen von einer optimalen einfachen Cloud-Nutzung für das gewünschte Geschäftsergebnis über die effiziente Bereitstellung optimierter Geschäftsprozesse bis hin zur Verbesserung der Datenqualität und zu anderen wichtigen Voraussetzungen für eine erfolgreiche Cloud-Implementierung.</p>

<p>Der Einsatz der am besten geeigneten Cloud für eine gegebene Geschäftsanforderung ergibt sich aus den anfänglichen Produktivitäts- und Ertragsvorteilen, die sich aus der „As a Service“-Nutzung ergeben. Damit erklärt sich auch, warum größere Unternehmen eher mehrere Cloud-Lösungen einsetzen, denn so erzielen sie mehr Vorteile als ihre kleineren Pendants. Natürlich verfügen große Unternehmen in der Regel über größere finanzielle und technische Ressourcen und mehr Fachwissen im Bereich des Lieferantenmanagements als kleinere Firmen.</p>

<p>Aber die CIOs in den großen Unternehmen werden wahrscheinlich auch in die Schaffung eines Gesamt-Framework für Multi-Cloud-Bereitstellungen investieren, womit kontinuierlich die Vorteile der Cloud-Investitionen sichergestellt werden können.</p>

<p>So lassen die Antworten bei den Fragen zu Governance und Compliance darauf schließen, dass die Herausforderungen bei der Nutzung von ein oder zwei Clouds größer sind als später bei der Hinzunahme von weiteren Clouds. Offenbar erhöhen mehr Clouds den Workload nicht wesentlich.</p>
</div></div></div></div><div class="TextBlock-sc-1gyf50d-0 izWoSG"><div class="Inner-sc-1gyf50d-1 dfaaaL"><div class="Col-sc-1gyf50d-2 hfGGgN"><div class="Text-sc-1gyf50d-3 kScqZK"><p><strong>Die Multi-Cloud-Herausforderungen meistern</strong></p>

<p>Die klaren geschäftlichen Vorteile von Cloud-Nutzungen müssen hart erkämpft werden. Viele CIOs und Manager aus dem Technologiebereich berichten von erheblichen Hindernissen, die es zu überwinden gilt.</p>

<p>Auf die Frage nach den drei größten Herausforderungen bei der Einführung von Cloud-Computing in ihrem Unternehmen antworteten die Befragten folgendermaßen:</p>

<ul>
<li>Integration der Cloud mit bestehenden Systemen (50 Prozent)</li>
<li>Sicherheitsprobleme (43 Prozent)</li>
<li>Migration von Workloads (27 Prozent)</li>
<li>Application Performance (24 Prozent)</li>
<li>Unkontrollierte Cloud-Ausbreitung (22 Prozent)</li>
<li>Kostenmanagement und -senkung (20 Prozent)</li>
<li>Verwaltung mehrerer Clouds/Mangelnde Koordination (19 Prozent)</li>
<li>Mangel an Ressourcen/Fachwissen (17 Prozent)</li>
<li>Governance/Compliance (16 Prozent)</li>
<li>Zunehmende Shadow-IT/ Cloud (16 Prozent)</li>
<li>Segmentierte Nutzung und Einführung (Silos) (13 Prozent)</li>
<li>Mangelhafte Transparenz (11 Prozent)</li>
</ul>
</div></div></div></div><div class="TextBlock-sc-1gyf50d-0 izWoSG"><div class="Inner-sc-1gyf50d-1 dfaaaL"><div class="Col-sc-1gyf50d-2 hfGGgN"><div class="Text-sc-1gyf50d-3 kScqZK"><p>Die Ergebnisse zeigen bemerkenswerte Unterschiede zwischen den Unternehmensgrößen auf. Für die Marktriesen sind die Kostenverwaltung (31 Prozent) und die Sicherheit (33 Prozent) die größten Herausforderungen bei der Cloud-Einführung.</p>

<p>Sicherheit und Governance stellen für kleinere Firmen (55 Prozent) eine wesentlich schwierigere Aufgabe dar als für deren mittelgroße Pendants (42 Prozent) oder die Großunternehmen (33 Prozent).</p>

<p>Alle Unternehmen sehen die Cloud jedoch als eine Möglichkeit, die Sicherheit und die Governance zu verbessern. Die Befragten berichten, dass der größte Sicherheitsvorteil der Cloud der Schutz der Privatsphäre sei. So gaben 82 Prozent der Befragten an, dass sie damit bisher mehr als die Hälfte ihrer Ziele erreichen konnten. Ebenso wurden Cloud-Systeme (65 Prozent) bei der Data Protection deutlich den On-Premises-Lösungen (18 Prozent) vorgezogen, wobei größere Unternehmen und solche mit modernen Cloud-Umgebungen am weitesten fortgeschritten sind.</p>
</div></div></div></div><div class="TextBlock-sc-1gyf50d-0 izWoSG"><div class="Inner-sc-1gyf50d-1 dfaaaL"><div class="Col-sc-1gyf50d-2 hfGGgN"><div class="Text-sc-1gyf50d-3 kScqZK"><p><strong>Bereitstellung der Vorteile</strong></p>

<p>Der Hauptgrund für den Einsatz von Cloud-Technologie in den Unternehmen ist, dass das IT-Team nicht mehr in der Lage ist, Innovationen in dem für das Unternehmen erforderlichen Tempo zu liefern. Laut Mike Van Vliet, Consulting Pursuit Lead bei Dell Technologies, darf die Cloud für das Unternehmen kein Selbstzweck sein, sondern sie muss ein Mittel zum Erreichen eines Ziels sein.</p>

<p>Der CIO hat hierzu die Verantwortung, eine Strategie zu entwickeln, die sicherstellt, dass eine Cloud-Nutzung nicht zum Spiegelbild eines fragmentierten On-Premises-Anwendungsportfolios wird.</p>

<p>Nur wenige IT-Abteilungen in den Unternehmen haben die Fähigkeiten und die finanziellen Ressourcen, die nötig sind, um all diese Anforderungen umzusetzen. Genauso wie in der Vergangenheit, so benötigen sie auch hier Technologie- und Implementierungspartner sowie Berater.</p>

<p>Diese Partner dürfen aber nicht geschlossene, monolithische Systeme verkaufen, sondern müssen Integrations-, Automatisierungs- und Orchestrierungs-Services anbieten. Für Van Vliet von Dell sollten Cloud-Nutzungen in ein Template passen, das die Standardisierung, den Self-Service, die Automatisierung, Orchestrierung und Charge-back ermöglicht.</p>

<p>Dieses sind die wesentlichen Merkmale einer Public Cloud. Sie bildet die Grundlage für Multi-Cloud-Implementierungen im Unternehmen, fügt Richard Bennett, Head of Industry Solutions &amp; Strategy, EMEA, bei VMware hinzu.</p>

<p>„Unternehmen wie VMware und Dell verfügen über die technischen Möglichkeiten und Implementierungsfähigkeiten zur Unterstützung der CIOs bei der Implementierung einer Multi-Cloud-Umgebung, die jetzt und in Zukunft Innovationen ermöglicht, Kosten senkt und gleichzeitig omnipräsente Sicherheit sowie Compliance und Betriebsmanagement ermöglicht.“</p>

<p>Erfahren Sie mehr über Dell Technologies und VMware-Lösungen <a href="https://www.delltechnologies.com/de-de/apex/cloud-services/index.htm">APEX Cloud Services – Cloud as a Service | Dell Technologies Germany</a></p>
</div></div></div></div><div class="AdBlock-sc-1d41sji-0 fWvUGG"><div class="Inner-sc-1d41sji-1 cfBjP"><div class="Col-sc-1d41sji-2 fvOssV"><div style="width:300px;height:250px"></div></div></div></div></div><div class="Action-hhmt76-0 hgGSQV"><div class="Inner-hhmt76-1 eIXXxS"><div class="Col-hhmt76-2 ciKHDw"><div class="Container-sc-1mxvw6k-0 jkFOCW StyledShareLinks-hhmt76-3 gmIoYm"><div class="Text-sc-1mxvw6k-2 cPlyIJ">teilen</div><div class="IconWrapper-sc-1mxvw6k-1 fCKtKR"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook"><span class="Icon-xuz1qm-0 kgEUW undefined icon-facebook"></span></div></div><div class="IconWrapper-sc-1mxvw6k-1 fCKtKR"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter"><span class="Icon-xuz1qm-0 kgEUW undefined icon-twitter"></span></div></div><div class="IconWrapper-sc-1mxvw6k-1 fCKtKR"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--linkedin"><span class="Icon-xuz1qm-0 kgEUW undefined icon-linkedin"></span></div></div><div class="IconWrapper-sc-1mxvw6k-1 fCKtKR"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email"><span class="Icon-xuz1qm-0 kgETM undefined icon-mail"></span></div></div></div></div></div></div><div class="NavButtons-sc-1vvcbz6-0 kEzSyS"><div class="Inner-sc-1vvcbz6-1 gyClyj"><div class="NavButton-sc-1vvcbz6-2 bslsYt"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1vvcbz6-8 jIHoab"><span class="Inner-p0y6ev-1 fVcAXT">1</span></h1><a class="PrevButton-sc-1vvcbz6-3 efoYTd" href="/collection/hybrid-und-multi-cloud/article/die-it-roadmap-:-modernisierung-zu-innovationen-mit-cloud"><div class="TitleWrapper-sc-1vvcbz6-5 kJTETJ"><p class="StyledTitle-sc-1vvcbz6-6 rEcQl">Die IT-Roadmap : Modernisierung zu Innovationen mit Cloud</p><div class="Cta-sc-1winx7z-0 kahRSO StyledCta-sc-1vvcbz6-7 cEATEz"><span class="Icon-xuz1qm-0 kgEPV undefined icon-arrow-left"></span><p class="Text-sc-1winx7z-2 fLHOoQ">Zurück</p></div></div></a></div><div class="NavButton-sc-1vvcbz6-2 bslsYt"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1vvcbz6-8 jIHoab"><span class="Inner-p0y6ev-1 fVcAXT">3</span></h1><a class="NextButton-sc-1vvcbz6-4 bgcSJy" href="/collection/hybrid-und-multi-cloud/article/whitepaper-neue-anforderungen-an-cios"><div class="TitleWrapper-sc-1vvcbz6-5 kJTETJ"><p class="StyledTitle-sc-1vvcbz6-6 rEcQl">Whitepaper: Neue anforderungen an CIOs</p><div class="Cta-sc-1winx7z-0 kahRSO StyledCta-sc-1vvcbz6-7 cEATEz"><p class="Text-sc-1winx7z-2 fLHOoQ">Weiter</p><span class="Icon-xuz1qm-0 kgEPV undefined icon-arrow-right"></span></div></div></a></div></div></div><div class="RelatedStories-sc-13j2ymk-0 wXFQG StyledRelatedStories-sc-534von-2 hYlKKr"><h2 class="Title-sc-13j2ymk-1 fMowNg">Ähnliche Beiträge</h2><div class="RelatedItems-sc-13j2ymk-2 HJaEK"><div class="RelatedItem-sc-13j2ymk-3 cauCbz"><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="WHITEPAPER" href="/collection/hybrid-und-multi-cloud/article/whitepaper-neue-anforderungen-an-cios"><div class="Row-sc-1aiplmh-0 gMIgKi"><div class="Inner-sc-1aiplmh-1 epbojw"><div class="Content-sc-1aiplmh-4 gUntbq"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Whitepaper: Neue anforderungen an CIOs</div></div></div></a></div><div class="RelatedItem-sc-13j2ymk-3 cauCbz"><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="ARTICLE" href="/collection/hybrid-und-multi-cloud/article/das-grune-unternehmen-der-praktische-leitfaden-fur-cios-zu-mehr-nachhaltigk"><div class="Row-sc-1aiplmh-0 gMIgKi"><div class="Inner-sc-1aiplmh-1 epbojw"><div class="Content-sc-1aiplmh-4 gUntbq"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Das grüne Unternehmen: der praktische Leitfaden für CIOs zu mehr Nachhaltigkeit</div></div></div></a></div><div class="RelatedItem-sc-13j2ymk-3 cauCbz"><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="WHITEPAPER" href="/collection/hybrid-und-multi-cloud/article/geschicktes-verhandeln-mit-dem-ceo-so-maximieren-sie-ihr-it-budget"><div class="Row-sc-1aiplmh-0 gMIgKi"><div class="Inner-sc-1aiplmh-1 epbojw"><div class="Content-sc-1aiplmh-4 gUntbq"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Geschicktes Verhandeln mit dem CEO: So maximieren Sie Ihr IT-Budget</div></div></div></a></div><div class="RelatedItem-sc-13j2ymk-3 cauCbz"><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="WHITEPAPER" href="/collection/hybrid-und-multi-cloud/article/die-it-roadmap-:-modernisierung-zu-innovationen-mit-cloud"><div class="Row-sc-1aiplmh-0 gMIgKi"><div class="Inner-sc-1aiplmh-1 epbojw"><div class="Content-sc-1aiplmh-4 gUntbq"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Die IT-Roadmap : Modernisierung zu Innovationen mit Cloud</div></div></div></a></div></div></div></div></div><div class="RecommendedContent-ga1wgz-0 DNAlh"><div class="Container-ga1wgz-1 fPzQFE"><h2 class="Title-ga1wgz-2 gbCHNW">Recommended content</h2><div class="RecommendedItems-ga1wgz-3 jwYmdZ"><a class="CardWrapper-r25tv2-0 gorKUB VerboseCard-sc-1xslq1n-0 eJtBiR StyledVerboseCardV2-ga1wgz-4 glISKy" label="WHITEPAPER" href="/collection/lorem-ipsum-dolor-sit/article/der-total-economic-impact-der-dell-technologies-cloud"><div class="Row-sc-1xslq1n-1 bDRAnD"><div class="Inner-sc-1xslq1n-3 fkxyTC"><div class="Content-sc-1xslq1n-4 cdYitR"><div class="Text-sc-1xslq1n-6 egjqnY"><h2 class="Title-djvgz7-0 bJCuCf">Der Total Economic Impact der Dell Technologies Cloud</h2><div class="Label-kl9n23-1 bpcYzY StyledLabel-sc-1xslq1n-5 CZfAn"><span class="Icon-xuz1qm-0 kgEXB StyledIcon-kl9n23-0 gGYHDd icon-download"></span><p class="Text-kl9n23-2 dNxOWY">Whitepaper lesen</p></div></div><h1 class="OrderNumber-sc-1kr1c4a-0 gvBlNz StyledCardOrderNumber-sc-1xslq1n-2 DHuOE"><span class="Inner-sc-1kr1c4a-1 bxicVJ">63</span></h1></div></div></div></a><a class="CardWrapper-r25tv2-0 BfSMy VerboseCard-sc-1xslq1n-0 jdJsfx StyledVerboseCardV2-ga1wgz-4 glISKy" label="VIDEO" href="/collection/lorem-ipsum-dolor-sit/article/multi-cloud-ohne-kontrollverlust"><div class="Row-sc-1xslq1n-1 bDRAnD"><div class="Inner-sc-1xslq1n-3 fkxyTC"><div class="Content-sc-1xslq1n-4 cdYitR"><div class="Text-sc-1xslq1n-6 egjqnY"><h2 class="Title-djvgz7-0 bJCuCf">Multi-Cloud ohne Kontrollverlust</h2><div class="Label-kl9n23-1 bpcYzY StyledLabel-sc-1xslq1n-5 jbUDVg"><span class="Icon-xuz1qm-0 kgEXB StyledIcon-kl9n23-0 gGYHDd icon-video"></span><p class="Text-kl9n23-2 dNxOWY">Video ansehen</p></div></div><h1 class="OrderNumber-sc-1kr1c4a-0 gvBlNz StyledCardOrderNumber-sc-1xslq1n-2 DHuOE"><span class="Inner-sc-1kr1c4a-1 bxicVJ">59</span></h1></div><img src="https://static.idg.soon.build/v2.0.8/static/media/watermark-video.0b26dc19.svg" class="VideoWatermark-ygjqmx-0 eBqFyt StyledVideoWatermark-sc-1xslq1n-8 igZIJm" alt="Video watermark"/></div></div></a></div></div></div><div class="Wrapper-rpmadw-0 kJvFLz"><div class="Top5-rpmadw-1 eaftUQ"><div class="SingleStory-rpmadw-2 fdVOOV"><div class="TopStory-sc-1lv463s-0 iNBLjA StyledTopStory-rpmadw-3 hCpqfd"><h2 class="Title-sc-1lv463s-1 jQGvHH">Innovation mit Hybrid und Multi Cloud</h2><div><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="WHITEPAPER" href="/collection/hybrid-und-multi-cloud/article/die-it-roadmap-:-modernisierung-zu-innovationen-mit-cloud"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 escxZf"><span class="Inner-p0y6ev-1 fVcAXT">1</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Die IT-Roadmap : Modernisierung zu Innovationen mit Cloud</div></div></div></a></div><div><a aria-current="page" class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU active" label="ARTICLE" href="/collection/hybrid-und-multi-cloud/article/die-herausforderungen-der-multi-cloud-uberwinden"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 escxZf"><span class="Inner-p0y6ev-1 fVcAXT">2</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Die Herausforderungen der Multi-Cloud überwinden</div></div></div></a></div><div><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="WHITEPAPER" href="/collection/hybrid-und-multi-cloud/article/whitepaper-neue-anforderungen-an-cios"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 dZnySg"><span class="Inner-p0y6ev-1 fVcAXT">3</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Whitepaper: Neue anforderungen an CIOs</div></div></div></a></div><div><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="VIDEO" href="/collection/hybrid-und-multi-cloud/article/der-cio-leitfaden-zur-erstellung-einer-zukunftssicheren-cloud-strategie"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 escxZf"><span class="Inner-p0y6ev-1 fVcAXT">4</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr">Ansehen:<!-- --> </span>Der CIO-Leitfaden zur Erstellung einer zukunftssicheren Cloud-Strategie </div></div></div></a></div><div><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="ARTICLE" href="/collection/hybrid-und-multi-cloud/article/das-grune-unternehmen-der-praktische-leitfaden-fur-cios-zu-mehr-nachhaltigk"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 escxZf"><span class="Inner-p0y6ev-1 fVcAXT">5</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Das grüne Unternehmen: der praktische Leitfaden für CIOs zu mehr Nachhaltigkeit</div></div></div></a></div><a class="StyledLink-sc-1lv463s-2 glKUIF" href="/collection/hybrid-und-multi-cloud"><div class="Cta-sc-1winx7z-0 kahRSO StyledCta-sc-1lv463s-3 fzRcbC"><span class="Icon-xuz1qm-0 kgEPV undefined icon-collection"></span><p class="Text-sc-1winx7z-2 fLHOoQ">Alle in der Sammlung sehen</p></div></a></div></div><div class="SingleStory-rpmadw-2 fdVOOV"><div class="TopStory-sc-1lv463s-0 iNBLjA StyledTopStory-rpmadw-3 hCpqfd"><h2 class="Title-sc-1lv463s-1 jQGvHH">Cloud-Betrieb und -Management</h2><div><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="ARTICLE" href="/collection/cloud-betrieb-und-management/article/so-behalten-sie-ihre-multi-cloud-kosten-im-griff"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 escxZf"><span class="Inner-p0y6ev-1 fVcAXT">1</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>So behalten Sie Ihre Multi-Cloud-Kosten im Griff</div></div></div></a></div><div><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="ARTICLE" href="/collection/cloud-betrieb-und-management/article/datenstrategie-fur-eine-multi-cloud-umgebung-festlegen"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 escxZf"><span class="Inner-p0y6ev-1 fVcAXT">2</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Datenstrategie für eine Multi-Cloud-Umgebung festlegen</div></div></div></a></div><div><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="WHITEPAPER" href="/collection/cloud-betrieb-und-management/article/die-datenverfugbarkeit-muss-genauso-flexibel-sein-wie-die-cloud-anwendungen"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 dZnySg"><span class="Inner-p0y6ev-1 fVcAXT">3</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Die Datenverfügbarkeit muss genauso flexibel sein wie die Cloud-Anwendungen</div></div></div></a></div><div><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="VIDEO" href="/collection/cloud-betrieb-und-management/article/haben-sie-ihre-cloud-kosten-im-griff"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 escxZf"><span class="Inner-p0y6ev-1 fVcAXT">4</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr">Ansehen:<!-- --> </span>Haben Sie Ihre Cloud-Kosten im Griff?</div></div></div></a></div><div><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="ARTICLE" href="/collection/cloud-betrieb-und-management/article/wie-edge-computing-die-it-umkrempelt"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 escxZf"><span class="Inner-p0y6ev-1 fVcAXT">5</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Wie Edge-Computing die IT umkrempelt</div></div></div></a></div><a class="StyledLink-sc-1lv463s-2 glKUIF" href="/collection/cloud-betrieb-und-management"><div class="Cta-sc-1winx7z-0 kahRSO StyledCta-sc-1lv463s-3 fzRcbC"><span class="Icon-xuz1qm-0 kgEPV undefined icon-collection"></span><p class="Text-sc-1winx7z-2 fLHOoQ">Alle in der Sammlung sehen</p></div></a></div></div><div class="SingleStory-rpmadw-2 fdVOOV"><div class="TopStory-sc-1lv463s-0 iNBLjA StyledTopStory-rpmadw-3 hCpqfd"><h2 class="Title-sc-1lv463s-1 jQGvHH">Cloud-Sicherheit    </h2><div><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="ARTICLE" href="/collection/cloud-sicherheit/article/cios-durfen-nicht-vom-gas-gehen"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 escxZf"><span class="Inner-p0y6ev-1 fVcAXT">1</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>CIOs dürfen nicht vom Gas gehen </div></div></div></a></div><div><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="VIDEO" href="/collection/cloud-sicherheit/article/schritt-halten-so-erhohen-sie-die-sicherheit-mit-einer-multi-cloud-strategi"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 escxZf"><span class="Inner-p0y6ev-1 fVcAXT">2</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr">Ansehen:<!-- --> </span>Schritt halten: So erhöhen Sie die Sicherheit mit einer Multi-Cloud-Strategie</div></div></div></a></div><div><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="ARTICLE" href="/collection/cloud-sicherheit/article/lassen-sie-sich-nicht-von-der-komplexitat-der-multi-cloud-sicherheit-aus-de"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 escxZf"><span class="Inner-p0y6ev-1 fVcAXT">3</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Lassen Sie sich nicht von der Komplexität der Multi-Cloud-Sicherheit aus der Bahn werfen</div></div></div></a></div><div><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="ARTICLE" href="/collection/cloud-sicherheit/article/das-neue-modell-fur-operational-excellence"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 escxZf"><span class="Inner-p0y6ev-1 fVcAXT">4</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr"> </span> Das neue Modell für Operational Excellence </div></div></div></a></div><div><a class="CardWrapper-sc-1bdafw9-0 jgPISc SimpleCard-sc-1aiplmh-3 fLfxQU" label="ARTICLE" href="/collection/cloud-sicherheit/article/lernen-sie-ihren-gegner-kennen-wie-sie-aktuelle-sicherheitsbedrohungen-iden"><div class="Row-sc-1aiplmh-0 gMIgKi"><h1 class="OrderNumber-p0y6ev-0 fbyFbf StyledCardOrderNumber-sc-1aiplmh-2 escxZf"><span class="Inner-p0y6ev-1 fVcAXT">5</span></h1><div class="Inner-sc-1aiplmh-1 bsOSTg"><div class="Content-sc-1aiplmh-4 kndWyc"><span class="Action-sc-1aiplmh-5 cReDmr"> </span>Lernen Sie Ihren Gegner kennen: Wie Sie aktuelle Sicherheitsbedrohungen identifizieren </div></div></div></a></div><a class="StyledLink-sc-1lv463s-2 glKUIF" href="/collection/cloud-sicherheit"><div class="Cta-sc-1winx7z-0 kahRSO StyledCta-sc-1lv463s-3 fzRcbC"><span class="Icon-xuz1qm-0 kgEPV undefined icon-collection"></span><p class="Text-sc-1winx7z-2 fLHOoQ">Alle in der Sammlung sehen</p></div></a></div></div></div></div><div class="Footer-yx8yo3-0 hpHKqE"><div class="Container-yx8yo3-1 cYuoLN"><div class="Row-yx8yo3-2 dLYSBF"><div class="Col-yx8yo3-3 dJJNBl"><div><p class="LinkLabel-yx8yo3-14 jMuMOY">Events</p><div class="StyledLinkList-yx8yo3-15 byeZCj"><div class="LinkList-vyzs32-0 ispnCh"><ul class="List-vyzs32-1 kkYGKB"><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/p/cio-des-jahres,3958" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">CIO des Jahres</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/p/hamburger-it-strategietage-2020,3957" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">Hamburger IT-Strategietage</a></li></ul></div></div></div></div><div class="Col-yx8yo3-3 dJJNBl"><div><p class="LinkLabel-yx8yo3-14 jMuMOY">Services</p><div class="StyledLinkList-yx8yo3-15 byeZCj"><div class="LinkList-vyzs32-0 ispnCh"><ul class="List-vyzs32-1 kkYGKB"><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/p/archiv,3934" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">Artikel-Archiv</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/p/bildergalerien,4007" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">Bildergalerien</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/p/cio-netzwerk,3940" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">CIO-Netzwerk</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/p/cio-premium,4045" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">CIO-Premium</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/p/it-excellence-benchmark,4053" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">IT-Excellence Benchmark</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/p/newsletter,3935" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">Newsletter</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/p/rss,3943" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">RSS</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/top500" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">TOP-500</a></li></ul></div></div></div></div><div class="Col-yx8yo3-3 dJJNBl"><div><p class="LinkLabel-yx8yo3-14 jMuMOY">CIO.de</p><div class="StyledLinkList-yx8yo3-15 byeZCj"><div class="LinkList-vyzs32-0 ispnCh"><ul class="List-vyzs32-1 kkYGKB"><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/p/datenschutz,3944" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">Datenschutz</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/p/impressum,3945" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">Impressum</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/p/cookie-policy,17709" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">Cookie Policy</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/p/leser-und-kundenservice,3996" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">Leser-Service</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.cio.de/p/redaktion,3988" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">Redaktion</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.idg.de/media/mediadaten/" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">Mediadaten</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.idg.de/datenschutz/" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">Nutzungsbasierte Werbung</a></li><li class="ListItem-vyzs32-2 gTROPC"><a href="https://www.idg.de/" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">Werben auf CIO.de</a></li></ul></div></div></div></div><div class="Col-yx8yo3-3 dJJNBl"><div><p class="LinkLabel-yx8yo3-14 jMuMOY">CIO Magazin</p><div class="StyledLinkList-yx8yo3-15 byeZCj"><div class="LinkList-vyzs32-0 ispnCh"><ul class="List-vyzs32-1 kkYGKB"><li class="ListItem-vyzs32-2 gTROPC"><a href="https://shop.cio.de/portal" class="Link-vyzs32-3 jMxTkU StyledLinkList-yx8yo3-15 byeZCj">CIO-Shop</a></li></ul></div></div></div></div></div></div></div><div class="Line-yx8yo3-16 bdPKtK"></div></div></div><script>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</script><script>window.VERSION = "v2.0.8";
window.CMP_DOMAIN = "cmp2.cio.de";
window.CMP_MMS_DOMAIN = "cmp.cio.de";
window.CMP_GDPR = "true";
window.CMP_PROPERTY = "cio.de";
window.PERMUTIVE_PROJECT = "f5b3be27-f789-4ef1-8867-37c67da5b361";
window.GRAPHQL_ENDPOINT = "https://api.idg.soon.build/graphql";
window.PUBLIC_URL = "https://static.idg.soon.build/v2.0.8";
window.PERMUTIVE_PUBKEY = "84c7e805-5ce9-41f4-b988-3529488bab1c";
window.ROOT_PATH = "";
window.CAMPAIGN_ID = "3bd6483b-3578-423f-8346-a7ff163c63fc";
window.CMP_PRIVACY_ID = "";
window.BLUECONIC_ENABLED = "true";
window.ROOT_URI = "https://beready.cio.de";
window.LANG = "de";
window.GPT_ADUNIT = "/8456/IDG.DE_B2B_CIO.de/DellCloudControlRoom";
window.CMP_ACCOUNT_ID = "146";
window.CMP_CCPA = "";
window.FLITE_URL = "https://flite.idg.soon.build";
window.GTM_ID = "GTM-59CXX3Z";</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,10,3,6]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Article","Footer"]}</script><script async="" data-chunk="main" src="https://static.idg.soon.build/v2.0.8/static/js/runtime-main.de66ca6a.js"></script><script async="" data-chunk="main" src="https://static.idg.soon.build/v2.0.8/static/js/9.8abaa2e8.chunk.js"></script><script async="" data-chunk="main" src="https://static.idg.soon.build/v2.0.8/static/js/main.d72a26a8.chunk.js"></script><script async="" data-chunk="Article" src="https://static.idg.soon.build/v2.0.8/static/js/0.1a63a412.chunk.js"></script><script async="" data-chunk="Article" src="https://static.idg.soon.build/v2.0.8/static/js/10.c63cc353.chunk.js"></script><script async="" data-chunk="Article" src="https://static.idg.soon.build/v2.0.8/static/js/Article.20de7fc1.chunk.js"></script><script async="" data-chunk="Footer" src="https://static.idg.soon.build/v2.0.8/static/js/Footer.e0b3f176.chunk.js"></script></body></html>